Oct 262019
 

Alcuni pacchetti aggiornati di recente:

  • Darktable 2.6.3
  • cinelerra 5.1
  • natron 2.3.14
  • gmic 2.7.5
  • Mypaint 2.0 alpha 12

Mypaint richiede libmypaint e mypaint-brushes alle versioni 2.x il che rende non usabile Gimp, per questo mypaint rimane solo un primo test sulla compilazione della nuova versione.